Пресс-релизы // » Добавить пресс-релиз

Snom 821: второе дыхание берлинского триумфатора

Компания "Мототелеком Дистрибуция" начинает продажи нового IP-телефона от компании snom technology AG — snom 821. Аппарат пришел на смену модели 820, снискавшей немалую популярность в премиальном бизнес-сегменте.

Snom 821 спроектирован и выполнен в соответствии с лучшими традициями немецкой компании, благодаря которым бренд snom за неполные пятнадцать лет существования стал одним из лидеров рынка IP-телефонии. Устройство отличают: элегантный дизайн в стиле "хай-тек", функционал, находящийся на острие развития технологий, продуманный интерфейс и высочайшее качество изготовления.

Главное нововведение относительно предшественника — это наличие встроенного гигабитного коммутатора, позволяющего подключать через snom 821 пользовательский ПК к высокоскоростной корпоративной сети обмена данными с полным сохранением ширины полосы пропускания.

Быстрый канал пригодится и для просмотра потокового видео прямо на 3.5" цветном дисплее аппарата. На этом же дисплее отображается интуитивно понятный пользовательский интерфейс, позволяющий с помощью несложных действий управлять всеми многочисленными функциями snom 821 и даже просматривать web-страницы через встроенный XML-браузер. Кроме того, телефон имеет на борту собственный web-сервер, позволяющий управлять устройством и собирать отчеты о его работе через протокол HTTP/HTTPS.

Что же касается вышеупомянутых многочисленных функций, то здесь snom 821 может похвастаться такими способностями, как проведение 5-сторонних аудиоконференций, программируеммые клавиши, технология высококачественной передачи звука klarVOICE, возможность заведения до 12 учетных SIP-записей, поддержка беспроводного соединения через дополнительный USB-адаптер, и многие другие. Не забывают немецкие инженеры и о безопасности: за защиту передаваемых данных отвечают технологии SRTP, TLS, STUN, NAT, ENUM и ICE.

Среди других особенностей snom 821 стоит отметить поддержку всех актуальных голосовых кодеков, генерация комфортного шума (CNG), автоматическое обновление ПО через глобальную сеть, а также такие маленькие, но приятные пользователю штрихи, как возможность загрузки собственных мелодий звонка и назначение индивидуальных рингтонов для входящих вызовов.

Спецификация IP-телефона snom 821
Пользовательский интерфейс

* Цветной TFT дисплей высокого разрешения. 3.5 дюйма, 320 x 240 пикселей
* 37 клавиш, 9 светодиодов
* 4 свободно программируемые и 16 настраиваемых клавиш
* 12 виртуальных клавиш
* Комфортная и интуитивно понятная структура меню
* Индикация поступления вызова с помощью светодиода
* Отображение информации о вызывающем абоненте на экране
* Индикация о пропущенных вызовах и поступлении новых сообщений
* Адресная книга до 1000 записей
* Импорт / экспорт записей Адресной книги
* Ускоренный набор
* Внутренний план нумерации
* Списки пропущенных, принятых вызовов, и набранных номеров (до 250 записей в каждом списке)
* Индикация удержания вызова
* Часы с автоматическим переходом на летнее/зимнее время
* Измерение и отображение продолжительности соединения
* Блокировка входящих звонков («черный список»)
* Возможность блокировки звонков без АОН
* Облуживание до 12 одновременных вызовов
* Режим автоответа на входящие звонки
* Выбор индивидуальных мелодий звонка для различных вызовов, специальные мелодии вызовов с мобильных телефонов
* Возможность загрузки собственных мелодий
* Поддержка вызовов по URL
* Настраиваемые языки интерфейса управления
* Режим «Не беспокоить» (DND)
* Полнодуплексный режим Громкой связи
* Блокировка клавиатуры

Дополнительные функции

* Возможность подключения WLAN через USB Wi-Fi адаптера (поставляется отдельно)
* Удержание вызовов и музыка в ожидании (совместно с IP-АТС)
* Перевод вызова, перевод с консультацией
* Проигрывание музыки на удержании (совместно с IP-АТС)
* Переадресация вызовов
* Поддержка телефоном до пяти участников в конференции
* Парковка, перехват вызовов (совместно с IP-АТС)
* Автоматические завершение вызова по «занято» / «неответ»
* Настраиваемые коды для осуществления междугородних /международных вызовов (Client Matter Code)
* Индикация о втором вызове, переключение между вызовами
* Автоматический повторный набор номера
* Поддержка групповой передачи голоса ( RTP multicast)
* Поддержка подключаемых модулей (гарнитуры и т.п.)
* Поддержка решений UC Microsoft snom CTI / snom OCS

Встроенный WEB сервер

* Встроенный HTTP / HTTPS web сервер
* Возможность удаленного конфигурирования
* Возможность набора номера через WEB браузер или snom CTI
* Пароль для контроля доступа
* Диагностика (трейсы, логи, syslog)

Безопасность, QoS

* Поддержка HTTPS (сервер/клиент)
* Transport Layer Security (TLS)
* SRTP (RFC 3711), SIPS, RTCP, VLAN (802.1pq)

SIP

* Совместимость с RFC 3261
* UDP, TCP, TLS
* Списковая/простая аутентификация
* Поддержка loose routing/strict routing
* Совместимость с PRACK (RFC 3262)
* Отображение информационных сообщений об ошибках
* Поддержка режима Early media
* Работа с SIP серверами через DNS SRV (RFC 3263)
* Принудительный ответ по команде с сервера (RFC 3264)
* Индикация о поступлении второго вызова (RFC 3842)
* Индикация о поступлении новых сообщений (RFC 3265)
* Отображение состояния других абонентов (RFC 4235)
* Внутриполосные / внеполосные DTMF/ SIP INFO DTMF
* STUN клиент (преодоление NAT)
* ENUM (RFC 3261), NAPTR, (RFC 2915), rport (RFC 3581), refer (RFC 3515)
* Возможность получения записей Адресных книг с SIP сервера (RFC 4662)
* Поддержка BLA, BLF
* Поддержка информации о присутствии по списку контактов

Поддерживаемые кодеки

* G.711 a-law, µ-law, G.722, G.723.1, G.726, G.729AB, GSM, iLBC, AMR
* Комфортный шум (CNG)
* Детектирование голосовой активности (VAD)

Сервисные функции

* Авто инициализация с помощью PnP
* Автоматическое обновление внутреннего ПО
* Автоматическое получение настроек по HTTP/HTTPS/TFTP
* Поддержка удаленного администрирования TR 069
* Поддержка DHCP
* Синхронизация времени по NTP

Габариты

* Вес с подставкой: примерно. 900 гр., без подставки: примерно 670 гр.
* Исполнение черный или светло-серый
* Сертификаты: FCC Class B, CЕ mark
* Энергопотребление 4 - 7 Ватт (без устройств USB)

Разъемы

* 1 x LAN, 1 x PC: RJ45 (Ethernet)
* Ethernet: 2 x IEEE 802.3/1 Gigabit Switch
* Питание через Ethernet: IEEE 802.3af, Class 2
* RJ-4P4C разъем для подключения трубки
* RJ-4P4C разъем для подключения гарнитуры
* 1 x USB Type A, 1 x Type B
* Питание 5 вольт, постоянный ток

По вопросам приобретения оборудования snom обращайтесь по тел.: (495) 781-81-71 или по электронной почте: sales@mototelecom.ru.

Контактное лицо: Галина Халиманчук
Компания: Мототелеком
Добавлен: 21:33, 12.08.2010 Количество просмотров: 812


Компания «Волтари» получила статус цифрового депозитария и провела первую сделку в формате междепозитарного взаимодействия, Web3 Tech, 20:28, 07.10.2026, Россия476
АО «Волтари» (Vaultary), компания из группы Web3 Tech - разработчика корпоративных блокчейн-решений и провайдера web3-сервисов, включена в реестр цифровых депозитариев. Соответствующее решение Банк России принял 6 октября 2026 г.


Билайн и Axenix будут вместе развивать ИИ, Private 5G и корпоративные ИТ-решения, Axenix, 20:28, 07.10.2026, Россия472
Билайн (ПАО «ВымпелКом») и консалтинговая технологическая компания Axenix заключили соглашение о стратегическом сотрудничестве. Оно объединит ресурсы двух компаний для разработки и внедрения в корпоративном сегменте бизнеса нового поколения цифровых решений.


«Хи-Квадрат» помогла «НПФ ГАЗФОНД пенсионные накопления» перевести личный кабинет для клиентов на отечественный стек, Хи-Квадрат, 20:28, 07.10.2026, Россия480
Компания «Хи-Квадрат» помогла «НПФ ГАЗФОНД пенсионные накопления» перевести личный кабинет для клиентов с зарубежного на отечественный программный стек, где в роли прикладного ПО выступает платформа быстрой разработки XSQUARE.


АНО «НЦК ИСУ», MWS AI и «Рокет Контрол» объединили усилия для развития ИИ в промышленности, НЦК ИСУ, 19:25, 07.10.2026, Россия74
АНО «Национальный центр компетенций по информационным системам управления холдингом» (АНО «НЦК ИСУ»), компании MWS AI и «Рокет Контрол» подписали соглашение о партнерстве на форуме «Цифровые решения».


БФТ-Холдинг обновил модуль работы с картами для визуализации активов и пространственного контроля, БФТ-Холдинг, 20:28, 07.10.2026, Россия474
Новый картографический компонент позволяет работать с объектами не только в реестрах и карточках, но и непосредственно на электронной карте: видеть их границы и окружение, учитывать территориальные ограничения, подключать внешние геоданные и анализировать территорию.


DataSpace и Deckhouse выводят на рынок отечественный сервис Kubernetes as a Service, DataSpace, 20:27, 07.10.2026, Россия473
Облачный провайдер DataSpace совместно с компанией «Флант» запустил Kubernetes as a Service (KaaS) на базе Deckhouse Platform для виртуализации.


Роскосмос и Ростех представили результаты работы новой отечественной системы стереосъемки Земли, Холдинг «Швабе» Госкорпорации Ростех, 20:25, 07.10.2026, Россия475
Новые топографические спутники «Аист-2Т» Госкорпорации «Роскосмос» с установленной на них оптико-электронной аппаратурой (ОЭА) «Аврора» Госкорпорации Ростех получили первые стереоскопические снимки Земли.


Новое от Smartec: 63-зонный стационарный металлодетектор с индикацией сработавших зон, АРМО-Системы, 20:24, 07.10.2026, Россия470
Самый многозонный металлодетектор Smartec для объектов с повышенной проходимостью – ST-MD163A


«Музей истории шоколада и какао» принял участие в организации выставки «Ароматы времени» в Музее-панораме «Бородинская битва», Объединенные кондитеры, 20:24, 07.10.2026, Россия470
В Музее-панораме «Бородинская битва» при участии «Музея истории шоколада и какао» (МИШКА) открылась выставка «Ароматы времени».


«НЭК ТЕХ» обучает специалистов электросетевой компании Екатеринбурга, ООО "НЭК ТЕХ", 20:24, 07.10.2026, Россия474
В рамках программы обучения специалистов энергокомпаний работе с приборами учёта электроэнергии «НАРТИС», специалисты компании-разработчика «НЭК ТЕХ» (входит в Группу «НЭК») проводят обучение сотрудников электросетевой компании Свердловской области ООО «Энергошаля».


СберЛизинг обработал более 36 тысяч заявок с помощью ИИ-модели, СберЛизинг, 20:24, 07.10.2026, Россия477
СберЛизинг подвёл первые итоги работы ИИ-модели подбора оптимального поставщика предметов лизинга. Решение запустили в эксплуатацию в третьем квартале 2025 года. За первый год с использованием ИИ-модели обработано более 36 тысяч заявок, а финансовый эффект только за 2025 год превысил 25 млн рублей.


ГАРАНТ представил новую версию правового AI-ассистента – ИСКРА 2.0, Гарант, 20:23, 07.10.2026, Россия494
Новый сервис стал более совершенным и универсальным.


Как звонить и дозваниваться до клиентов: эксперты «Телфин» расскажут о способах защиты от блокировок, Телфин, 20:22, 07.10.2026, Россия477
Провайдер коммуникационных сервисов «Телфин» анонсирует специализированный вебинар «Как звонить и дозваниваться до клиентов?», который состоится 15 октября в 14:00 (МСК). В рамках встречи эксперты расскажут о требованиях к маркировке и массовым автоматическим вызовам (МАВ), а также сервисах Телфин для эффективного информирования клиентов.


Эксперты платформы «Моя смена» обсудили будущее рынка внешнего персонала вместе с ФНС, Verme, 20:22, 07.10.2026, Россия479
1 октября, в день вступления в силу закона о платформенной экономике, эксперты платформы «Моя смена» (входит в ГК Verme) совместно с представителями ФНС России, Роструда и hh.ru провели встречу для HR-директоров и руководителей из ритейла, логистики и производства, чтобы разобрать новые правила работы с внешним персоналом.


Пятая студенческая кибербитва Innostage расширяет границы, Innostage, 20:21, 07.10.2026, Россия508
С 29 по 31 октября 2026 года в Казани на площадке Международного форума Kazan Digital Week – 2026 состоится финал юбилейной Всероссийской студенческой кибербитвы (ВСКБ). Студенты российских вузов, а также ветераны СВО вновь испытают свои силы в открытом соревновании по практической кибербезопасности.


  © 2003-2026 inthepress.ru